Print

Print


Michele,

MicheleR a wrote :

> Many thanks, this looks interesting.  I'm a bit confused though -- does it
> run with Apache *or* Tomcat *or* SDX, or do you actually need all three of
> these in order to run it?  And where can I find detailed,
> written-for-the-stupid-person instructions on installing it?  (I'm not a
> sysadmin, do I need to be?)

You need Java/Tomcat/SDX. Download and installation instructions are here:
http://pleade.org/en/documentation/install.html

Martin Sévigny